xdr
A forked version of xdrlib, a module for encoding and decoding XDR (External Data Representation) data in Python.
Python module for XDR (IETF RFC1014 / RFC1832 / RFC4506) encoding and decoding
A python-based API client for Cortex XDR API.
MCP server for the F6 XDR platform — gives AI assistants access to alerts, incidents, mail, files and hosts
Command line tool to unpack Stellar's history xdr files